Zmiany wymagań depozytu zabezpieczającego dla narzędzi waluty JPY

18.10.2017 / 16:26

Drodzy Klienci i Partnerzy!

Informujemy, że w Japonii odbędą się wczesne wybory parlamentarne w dniu22 października 2017 W związku z tym, pary walutowe, w których występuje Jemen Japoński (JPY) mogą ucierpień z powodu wzrostu zmienności co może poskutkować znacznym zmniejszeniem się płynności. RoboForex wprowadzi kilka zmian w warunkach wymienionych powyżej narzędzi w celu zmniejszenia ryzyka dla klientów Firmy.

Od 00:00 20 października czasu środkowo europejskiego do 24 października 2017, następujące wymagania depozytu zabezpieczającego zostaną zastosowane na wszystkich instrumentach JPY:


  • Dla MetaTrader4 i MetaTrader5 na kontach ECN dźwignia będzie 3 razy mniejsza od obecnej dźwigni na kontach handlowych.
  • Dla MetaTrader4 i MetaTrader5 na kontach Cent i Standard dźwignia będzie 5 razy mniejsza od obecnej dźwigni na kontach handlowych.
  • Dla kont cTrader, maksymalna dźwignia zostanie ograniczona do 1:100, bez względu na obecną dźwignię na kontach handlowych.

Te zmiany zostaną zastosowane dla wszystkich pozycji JPY, zarówno dla tych, które są już otwarte jak i dla tych które dopiero zostaną otwarte.

Prosimy zwrócić uwagę: zmiany te mogą poskutkować znacznym wzrostem wysokości depozytu zabezpieczającego dla kont handlowych, na których znajdują się już otwarte pozycje JPY.

Wszystkie warunki handlowe wrócą do normy 24 października 2017.

W związku z powyższym, radzimy zmienić kwotę obrotów na swoich otwartych pozycjach JPY.

Z poważaniem,
RoboForex

Zadaj pytanie

Nie znalazłeś potrzebnych informacji? Zadaj pytanie i otrzymaj na nie odpowiedź online!

Wejdź do czatu
Lub wpisz numer telefonu w poniższym formularzu, a my do Ciebie odzwonimy jak najszybciej.
Odzwoń
Zadaj pytanie